Package - Power Manager Framework

The framework is used by the majority of Power Manager. The framework contains the shared code used by all the other packages.

This package must be the first package you install, and the last you remove.

Requirements

Mac OS X 10.3.9 or later is required for this package.

This package does not require any other packages to be installed.

Files Installed

Scripts

Preparation

This package does not use a preparation script.

Post Installation

This package does not use a post installation script.